iOS 版本

需要 iOS 6 及更高版本的操作系统,推荐使用 iOS 7/8/10 进行游戏。

从 AppStore 获取

下载 IPA 安装包(仅限已越狱设备,越狱版无法使用内购)

Android 版本

Android 版本目前仅支持 Android 4.x 系列系统。

下载 APK 安装包